Installationspaket unvollständig

  • Wenn ich das Paket ModernBlue in der Version 1.10pl1 herrunterlade, ist in diesem Paket nur der Ordner Language enthalten. Eine Installation über den Paketserver (package information file 'package.xml' not found in....) ist ebenso nicht möglich.