Fehlermeldungen

  • Hey, ich kriege seid der neuen Forum Version (5.2) ständig die selbe Fehlermeldung weiß jedoch nicht woran es liegen könnte.


  • Ich verwende die Server Query wovon man die Daten erhalten hat bei der Installation eines Teamspeak Servers, ich hab die aktuellste Forum-Version sowie die aktuellste Plugin Version die man im Woltlab Store erhalten kann.

  • Ich verwende die Server Query wovon man die Daten erhalten hat bei der Installation eines Teamspeak Servers, ich hab die aktuellste Forum-Version sowie die aktuellste Plugin Version die man im Woltlab Store erhalten kann.

    Wenn du den server Auery verwendest der dir beim erstmaligen starten generiert wird, wundert mich diese Fehlermeldung stark.


    Könnte ich einmal Zugangsdaten zu deinem ACP, FTP bekommen?